Sign up for PayPal and start accepting credit card payments instantly.
Showing posts with label Networking. Show all posts
Showing posts with label Networking. Show all posts

Cyber Thieves Take advantage of Live Chat Features

Category : Labels: , , , ,

Phising

JAKARTA - Free live chat is usually used by various companies to deliver live support service on its website, it is suspected or has been abused phiser cyber thieves in the world to action.
Not good signs that it has detected the antivirus company Symantec. Some time ago, Symantec discovered a phishing site that used to steal sensitive information masquerading as live chat service.

According to Symantec, cyber criminals are always looking for new techniques in the hunt for user information. In many cases, phishing sites that target the customer login credentials created by fraud on the login page leading brands.

"In these last cases, phishing sites targeting the same credentials to disguise the support website. Phishing site displays a fake chat sessions to make the page looks genuine to convince customers that the site is interactive," explained Symantec, in his statement, Tuesday 31, August.

Then, these phishing pages and ask for customer ID directly driving customers to enter questions to be asked to the representative. After entering your details and click the Chat button, the page will be redirected to the chat window.

Chat window stating that the representative will soon be online to help customers.
After a few seconds, a message is displayed stating that the representative has been prepared. Also displays the chat window below the time marker to mimic the original website, but the markers of time are false and are displayed any time also false.

"Every incoming message from the customers do not get answers. Chat window will then display a message that the representative has left the chat session. After a few minutes later ended the chat session and the page displays an email form," continued Symantec.

Page that states, online support is not active for the maintenance and driving customers to try again or leave an email for online support representative.
Although the pages look interactive, the site does not involve a response from the people and all chat sessions conducted automatically by computer. Phishing sites are placed in the web hosting.

Source : Fajar News
Read More

Cara Mengirim File Program (File Berextensi Exe) Melalui GMail

Category : Labels: , , , , , , , , ,

Mengirim File Program berextensi exe melalui Email Gmail

Sebagai perlindungan terhadap file yang mempunyai potensi sebagai virus, GMAIL tidak mengijinkan pengguna untuk mengirimkan file berbentuk executable files (file dengan extensi ".exe", ".dll, "ocx" atau ".bat") apalagi menerimanya. Bila anda mencoba untuk mengirimkan file dengan extensi tersebut, Gmail akan memberi anda pesan seperti ini :"This is an executable file. For security reasons, Gmail does not allow you to send this type of file.” . Tapi, anda bukanlah orang yang gampang menyerah, mungkin anda akan mencoba untuk menconvert atau mennge-pack file tersebut menjadi bentuk yang tak asing lagi yakni “.zip”, “.tar”, “.tgz”, “.taz”, “.z” or “.gz”. Namun, pasti Gmail anda akan mengirimkan pesan yang sama kepada anda. Lalu, bagaimana kah cara mengirimkan file executable melalui Gmail. Mungkin anda bertanya, kenapa kita membahas Gmail ? Karena Gmail menurut saya dan yang saya rasakan adalah provider email gratisan yang paling cepat. 

Ya memang, menurutku yang paling mudah untuk mengirimkan file program (executable) adalah dengan menggunakan jasa provider email gratisan sejenis seperti halnya Yahoo. Tapi karena alasan kecepatan tadi, dan mungkin anda memang tak mau berpindah dari Gmail. Nah, kita kembali lagi, Bagaimana Cara Mengirim File Program atau File Executable melalui Jasa Email Gratisan Gmail ini ?Berikut beberapa cara yang bisa anda coba gunakan:-

1. Rename file executable anda tadi dari yang asalnya berextensi "exe" menjadi format seperti “doc”, “jpeg”, dan atau file extensi khusus dokumen lainnya. Misalnya anda mempunyai file program dengan nama dan extensi ProgramPenghasilUang.exe , nah anda hanya perlu merubahnya menjadi ProgramPenghasilUang.doc dan mengirimkannya ke calon penerima (orang yang anda tuju). setelah sampai ditempat tujuan dan sukses diterima, si penerima harus merubah kembali file ProgramPenghasilUang.doc tadi menjadi ProgramPenghasilUang.exe . Untuk cara ini, sebaiknya calon penerima file yang anda kirimkan, mengerti akan langkah yang harus dilakukan bila menerima file program dari anda tadi sebelumnya.

2. Nah, jalan kedua adalah jalan termudah yakni dengan mengupload file anda tersebut ke file shared seperti Rapidshare, Hotfile, atau Box.Com. Dan setelah itu hanya mengirimkan link dari file yang telah anda upload tersebut kepada si calon penerima.

Bila ada yang tahu lebih, silahkan ditambahkan. :)
Read More

Cara Menggunakan (Setting) Free Public DNS di Windows XP

Category : Labels: , , , , ,

Melengkapi artikel sebelumnya tentang Free Public DNS, akhirnya dibuatlah tutorial berikut ini. Cara menggunakan Free Public DNS di Windows XP.

DNS Work

Setting Free Public DNS di Windows XP

1. Buka Control Panel dan klik “Network and Internet Connections”.


2. Lalu klik “Network Connections”.


3. Pilih Koneksi Internet yang anda gunakan dan yang sedang aktif.



4. Pilih Tab General ► Internet Protocol (TCP/IP) ► dan klik tombol Properties.


5. Lihat pada bagian DNS. Bila baris kolom tersebut sudah terisi dengan angka, silahkan catat dulu angka tersebut di tempat lain. Itu adalah DNS IP anda. Hal ini berguna bila nantinya IP DNS anda tidak bekerja dengan semestinya, jadi anda bisa mengembalikan ke keadaan semula. Dan bila radio check sudah terisi dengan "obtain automatically" . Ganti dulu dengan mencentang “use the following....” untuk dapat mengisinya.


6. Setelah semua kosong, silahkan diisi dengan IP Free Public DNS yang anda kehendaki. Jadi, apabila anda ingin menggunakan Free Public DNS nya Google, silahkan diisi dengan ( 8.8.8.8 and 8.8.4.4 ).

7. Buka browser anda dan mulailah berselancar. Bila anda tidak mendapatkan atau merasakan perubahan apapun, silahkan restart / reboot komputernya dahulu.
Read More

Free Public DNS

Category : Labels: , , , , , , ,

DNS Update

Pernah merasakan koneksi yang lambat /lemot banget  ? . Di negara Indonesia mungkin hal ini bukan pertanyaan unik, langka dan luar biasa. Soalnya sudah menjadi makanan sehari-hari sich. ihihi. Di Indonesia bandwith merupakan barang yang terbilang masih mahal bila dibandingkan dengan negara-negara lainnya, misalnya Jepang (byiuh jauh amat comparenya..!) ehehe.

Sering kesal dengan tingkah laku bandwith, membuat bangsa kita, minimal teman-teman saya.. berpikir lebih jauh lagi untuk mendapatkan koneksi yang mereka inginkan. Akhirnya mereka main colong (maling) bandwith saat di warnet. Eh, malah ngelantur. Kali ini penulis ingin berbagi beberapa IP DNS yang FREE (gratis) yang bisa anda jadikan sebagai alternatif dari DNS anda sekarang. Semoga setelah mengganti DNS Default anda dengan Free Public DNS ini, koneksi anda menjadi lebih lancar.

Free Public DNS Server

Service provider: Google
  • 8.8.8.8
  • 8.8.4.4
Service provider: ScrubIt
Public dns server address:
  • 67.138.54.100
  • 207.225.209.66
Service provider:dnsadvantage
Dnsadvantage free dns server list:
  • 156.154.70.1
  • 156.154.71.1
Service provider:OpenDNS
OpenDNS free dns server list:
  • 208.67.222.222
  • 208.67.220.220
Service provider: vnsc-pri.sys.gtei.net
Public Name server IP address:
  • 4.2.2.1
  • 4.2.2.2
  • 4.2.2.3
  • 4.2.2.4
  • 4.2.2.5
  • 4.2.2.6
Read More

ERROR 404 PAGE NOT FOUND : Mengenal HTTP Status Kode

Category : Labels: , , , , , , ,

Page Not Found

Mungkin, sebagian orang atau semua sudah mengenal atau tepatnya mengetahui apa itu ERROR 404 PAGE NOT FOUND. Error 404 Page Not Found merupakan sebuah pesan atau respon yang ditampilkan browser bila request atau permintaan client kepada web server yang dituju mengalami suatu masalah atau kendala. ERROR 404 Page Not Found merupakan salah satu kode dari sekian banyak HTTP Status Kode yang berbeda. Dalam kode Error 404 Page Not Found menunjukkan bahwa halaman file/dokumen atau bagian (section) yang direquest oleh client sudah tidak berlaku atau hilang.

404 adalah kode status HTTP. Setiap kali anda mengunjungi suatu halaman web, komputer Anda akan meminta data dari server menggunakan HTTP, atau Hypertext Transfer Protocol. Sebelum halaman web ditampilkan dalam browser, web server mengirim HTTP header, yang berisi kode status. Tanpa kita ketahui, browser kita telah mengirimkan server header sendiri, yang berisi lebih banyak informasi tentang anda daripada yang anda pikirkan!

Untuk halaman web yang normal, statusnya adalah 200 OK. Tetapi anda tidak dapat melihat hal ini karena server menampilkan halaman. Hanya ketika anda menjumpai kesalahan baru anda dapat melihat kode status sebenarnya, seperti 404 page not found. 

Kode Status HTTP didirikan (dibangun) oleh World Wide Web Consortium (W3C) pada tahun 1992 sebagai bagian dari 0,9 HTTP specifications. Mereka didefinisikan oleh Tim Berners-Lee, orang yang sama yang sendirian menemukan web dan browser web pertama kali tahun 1990.

Berners-Lee menyamakan kode status HTTP dengan kode status FTP, yang sudah ada sejak tahun 1990; FTP specifications diresmikan tanggal 1985, meskipun FTP sebenarnya telah digunakan lebih lama lagi.

Lalu, apa arti dibalik angka 404 ?
Angka 4 nomor pertama menunjukkan kesalahan pada client. Server mengatakan bahwa anda telah melakukan sesuatu yang salah, seperti mispell URL (URL yang ingin diakses hilang atau sudah expired).

Angka 0 pada nomor kedua menunjukkan (mengacu) pada kesalahan sintax umum (syntax error). Ini bisa juga menandakan dalam melakukan kesalahan dalam ejaan.

Sedangkan angka 4 terakhir hanya menunjukkan kesalahan tertentu dalam kelompok 40x, yang juga mencakup 400: Bad Request, 401: Tidak Sah, dan lain sebagainya.

Menurut W3C, 404 page not found ini seharusnya hanya digunakan dalam kasus-kasus di mana server tidak dapat menemukan lokasi yang diminta dan tidak yakin statusnya. Jika halaman telah dihapus secara permanen, maka seharusnya menggunakan 410: hilang secara permanen. Tetapi siapa yang pernah melihat 410? selalu 404 Error Page lah yang ditemukan. Ternyata Server bisa tidak yakin juga yach.. ehehe.. bercanda.

Nah, dalam awal tulisan ini, saya sebutkan bahwa 404 Error Page merupakan salah satu dari sekian banyak kode status HTTP. Berikut kode-kode tersebut.

1xx Kode (100 - 102)
100 Continue (Melanjutkan)
Memberitahukan kepada client bahwa permintaan pertama telah sudah diterima dan seharusnya boleh melanjutkan ke sisa permintaan berikutnya. Dan mengabaikan bila permintaan telah terpenuhi.
101 Switching Protocols (Berpindah Protokol)
Memberitahukan klien bahwa server akan beralih ke protokol yang ditentukan dalam header pesan pada saat Upgrade selama sambungan saat ini.
102 Processing (WebDAV) (RFC 2518).
Dengan sebagai WebDAV (Web-based Distributed Authoring and Versioning) Request, memungkinkan banyak sekali sub request yang melibatkan banyak file-file operasi. Maka, ini akan membutuhkan banyak waktu untuk memproses permintaan (request) tersebut. Kode ini menunjukkan bahwa server sudah menerima dan memproses request atau permintaan client, tapi belum mendapatkan respon. Ini mencegah client terjadi timing out atau kehilangan koneksi (karena otomatis, bila client mengerti hal ini, maka langkah yang paling sering digunakan adalah dengan merefresh kembali proses untuk melanjutkan proses agar selesai).

2xx Success
200 OK
Merupakan respon standar dari server yang menunjukkan bahwa permintaan (request) yang dilakukan oleh client telah berhasil diterima, dimengerti, disetujui, dan diproses dengan sukses (berhasil). Hasilnya yang akan ditampakkan tergantung pada jenis request yang dilakukan oleh client.
201 Created
Permintaan berhasil dan sumber daya yang baru telah dibuat.
202 Accepted
Permintaan tersebut telah diterima untuk diproses, namun belum diproses. Dalam section ini, permintaan mungkin tetap atau mungkin juga tidak akan ditindak lanjuti. Karena bila ditindak lanjuti akan menjadi batasan saat proses sebenarnya terjadi.
203 Non-Authoritative Information (since HTTP/1.1)
Server sukses dalam memproses request, namun Meta informasi yang dikembalikan dalam isi-header ditetapkan bukan berasal dari server asal.
204 No Content
Permintaan berhasil, namun tidak memerlukan isi dari permintaan.
205 Reset Content
Permintaan berhasil tetapi User-Agent harus melihat ulang dokumen yang menyebabkan permintaan tersebut. Berbeda dengan kode 204.
206 Partial Content
Sebagian Request telah diterima oleh Client. Ini biasanya terjadi bila kita menggunakan perintah Wget untuk mengenable resume dalam transfer data atau dalam mendownload file dalam berbagai bagian secara simultant.
207 Multi-Status (WebDAV) (RFC 4918)
Isi pesan yang berikut adalah pesan XML dan dapat berisi sejumlah kode respon terpisah, tergantung pada berapa banyak sub-permintaan dibuat

3xx Redirection
Multiple Choices 
Sumber daya yang diminta memiliki beberapa kemungkinan, masing-masing dengan lokasi yang berbeda.
301 Moved Permanently
Sumber Daya yang diminta telah secara permanen dipindahkan kelokasi yang lain (URL yang lain).
302 – Found
Sumber daya yang diminta telah ditemukan di bawah URI yang berbeda namun klien harus terus menggunakan URI yang asli.
303 See Other (since HTTP/1.1)
Respon dari request telah ditemukan dibawah URL yang berbeda dan harus dapat diakses dengan menggunakan perintah GET.
304 Not Modified
Sumber daya belum diubah sejak terakhir direquest. Ini dapat menghemat bandwith dalam proses antara server dan client.
305 Use Proxy (since HTTP/1.1)
Sumber daya yang diminta hanya dapat diakses melalui proxy di lokasi yang ditentukan. Banyak HTTP Client pada saat tulisan ini dibuat (seperti browser Mozilla Firefox ataupun Internet Explorer) tidak menanggapi status kode seperti ini terutama dengan alasan untuk Keamanan.
306 Switch Proxy
Digunakan untuk masa yang akan datang (Cadangan).
307 Temporary Redirect (since HTTP/1.1)
Sumber daya / alamat sementara sudah dipindahkan ke URI yang berbeda. Klien harus menggunakan URI asli untuk mengakses sumberdaya tersebut di masa depan.

4xx Client Error
400 Bad Request
Syntax yang digunakan untuk merequest tidak dipahami oleh server.
401 Unauthorized
Permintaan membutuhkan otentikasi dari pengguna.
402 Payment Required
Digunakan untuk masa yang akan datang (Cadangan).
403 Forbidden
Server menolak untuk memenuhi permintaan tersebut.
404 – Not Found
Dokumen / file yang diminta oleh klien tidak ditemukan. Seperti yang telah dijelaskan pada awal tulisan ini.
405 Method Not Allowed
Metode yang diterapkan dalam Permintaan tidak diperbolehkan atau tidak didukung untuk sumberdaya ini.
406 Not Acceptable
Sumber daya yang diminta hanya mampu menghasilkan respon entitas yang tidak memiliki karakteristik konten seperti yang diminta.
407 Proxy Authentication Required
Permintaan pertama memerlukan otentikasi dengan proxy.
408 – Request Timeout
Klien gagal mengirimkan permintaan dalam waktu yang dibolehkan oleh server.  Atau menurut W3 HTTP specifications: "The client did not produce a request within the time that the server was prepared to wait. The client MAY repeat the request without modifications at any later time."
409 Conflict
Permintaan tidak berhasil karena adanya konflik di dari sumber daya.
410 Gone
Menunjukkan bahwa resource atau sumber daya yang diminta oleh client tidak terdapat lagi adanya. Namun berbeda dengan HTTP Status kode 404, client tidak diperbolehkan lagi untuk merequest lagi. Client seperti halnya mesin pencari harus menghapus resource (sumber daya) tersebut dari daftar index mereka.
411 Length Required
Server tidak akan menerima permintaan yang sah tanpa mengikuti ketentuan pada Content-Length header.
412 Precondition Failed
Prasyarat yang ditetapkan dalam meminta satu atau lebih Header adalah palsu.
413 Request Entity Too Large
Permintaan tersebut tidak berhasil karena permintaan melebihi besar dari yang diizinkan oleh server.
414 Request-URL Too Long
Permintaan tidak berhasil dilakukan, karena proses untuk mengakses URL terlalu panjang.
415 Unsupported Media Type
Permintaan tersebut tidak berhasil karena konten yang diminta tidak didukung oleh sumber daya.
417 – Expectation Failed
Harapan dalam permintaan Expect header tidak dapat dipenuhi oleh server.

Untuk selanjutnya saya tidak terlalu mengerti, jadi daripada ada kesalahan, lebih baik saya copy langsung dalam bentuk bahasa teknik aslinya. Silahkan diterjemahkan sendiri.
418 I'm a teapot

The HTCPCP server is a teapot. The responding entity MAY be short and stout. This code was defined as one of the traditional IETF April Fools' jokes, in RFC 2324, Hyper Text Coffee Pot Control Protocol, and is not expected to be implemented by actual HTTP servers.

421 There are too many connections from your internet address
422 Unprocessable Entity (WebDAV) (RFC 4918)

The request was well-formed but was unable to be followed due to semantic errors.

423 Locked (WebDAV) (RFC 4918)

Lokasi Sumber daya telah dikunci.

424 Failed Dependency (WebDAV) (RFC 4918)

The request failed due to failure of a previous request (e.g. a PROPPATCH).

425 Unordered Collection (RFC 3648)

Defined in drafts of "WebDAV Advanced Collections Protocol", but not present in "Web Distributed Authoring and Versioning (WebDAV) Ordered Collections Protocol".

426 Upgrade Required (RFC 2817)

The client should switch to a different protocol such as TLS/1.0.

449 Retry With

A Microsoft extension. The request should be retried after doing the appropriate action.

450 Blocked by Windows Parental Controls

A Microsoft extension. This error is given when Windows Parental Controls are turned on and are blocking access to the given webpage.

5xx Server Error
500 – Internal Server Error
Permintaan tersebut tidak berhasil karena mengalami kondisi yang tidak diharapkan oleh server.
501 – Not Implemented
Permintaan gagal karena server tidak mendukung fungsi yang diperlukan untuk memenuhi permintaan tersebut.
502 – Bad Gateway
Server menerima respon yang tidak valid dari upstream server ketika mencoba untuk memenuhi permintaan tersebut.
503 – Service Unavailable
Permintaan tidak berhasil karena server sedang down atau kelebihan beban.
504 – Gateway Timeout
Upstream server yang gagal mengirimkan permintaan dalam waktu yang dibolehkan oleh server.
505 – HTTP Version Not Supported
Server tidak mendukung atau tidak mengizinkan versi protokol HTTP dalam permintaan tersebut. 
506 Variant Also Negotiates (RFC 2295) 
Transparent content negotiation for the request, results in a circular reference. 
507 Insufficient Storage (WebDAV) (RFC 4918) 
509 Bandwidth Limit Exceeded (Apache bw/limited extension)
Status kode ini banyak digunakan di web server ini tidak termasuk (tidak dispesifikasi atau dijelaskan) dalam RFCs.
510 Not Extended (RFC 2774)
Further extensions to the request are required for the server to fulfill it. 
530 User access denied
Akses yang dilakukan User ditolak.

Semoga referensi ini bisa berguna.
Disadur, diterjemahkan, dan disederhanakan dari berbagai sumber, termasuk wikipedia.org
Read More

6 Layanan Auto-Detect kapan Server Down

Category : Labels: , ,


Lambat laun yang namanya server hosting dengan gelar paling tangguh pun pasti juga akan mengalami server down. Bila hal ini terjadi, tentunya harus segera diatasi secepatnya. Bagi blogger platform blogspot memang tool dibawah ini sepertinya tidak dibutuhkan yach..soalnya server selalu dalam pengawasan dari blogger sendiri. Tapi masih diperlukan juga bila kita meletakkan script kode untuk blog dan script kode contoh di server lain.

1. Pingdom
Cek server : Setiap 5 menit.
Pemberitahuan/ notifikasi bila server down : Melalui email, sms, dan Twitter.
Service Monitoring : Satu website untuk akun gratis. Bila ingin lebih, silahkan upgrade ke premium account.

2. Binary Canary
Cek server/website : Setiap 5, 30, atau 60 menit.
Service monitoring : 5 website untuk akun gratis
Notifikasi/pemberitahuan bila server down : Melalui email.

3. As My Sites Up
Cek server website : Setiap satu jam sekali.
Service Monitoring : 5 website untuk akun gratis. Dan bisa mengatur lewat iphone.
Notifikasi / pemberitahuan bila server down : Melalui sms tanpa batas. Tapi menyertakan iklan di dashboard anda. Dan info yang diberikan tidak terlalu detil.

4. Hyperspin
Support bermacam bahasa dan lokasi. Untuk akun gratis website akan dicek selama 60 menit sekali. Dan pemberitahuan bila server down melalui email.

5. AlertX
Untuk akun gratis hanya menyediakan layanan monitoring website sebanyak satu website. Pemberitahuan bila server down melalui email.

6. Was it Up
Layanan gratis yang powerfull. Tidak diperlukan adanya registrasi, cukup memasukkan alamat email untuk pemberitahuan dan alamat /url website untuk monitoring. Bisa memonitor sampai sebanyak 10 website.
Read More

Tips Trik : Keuntungan dan Kerugian Free URL Redirection

Category : Labels: , , , ,



Free URL Redirection bisa disebut juga Free Short URL service, or Url Redirect, Free Url Forwarding, Free Redirects, Subdomain service, URL  Redirections, Free Short Subdomains, dll. Adalah suatu penyedia jasa atau layanan pengalihan URL dari yang sebenarnya menuju ke yang baru dengan gratis. Anda pasti sudah mengetahui tentang penyedia layanan URL Redirection Co.Cc, ya seperti itulah yang dinamakan URL redirection. URL lama anda akan diganti dengan URL yang baru bila anda menggunakannya. Dan bisa juga URL yang bisa untuk memperpendek atau menyembunyikan URL asli dari suatu website.

Apa keuntungan menggunakan Free URL Redirection ?
  • Alamat ( URL : United resource Locator ) website atau blog gratisan biasanya panjang dan sulit untuk diingat. Misalnya anda punya website dengan URL seperti ini http://members.your-hosting-provider.com/~username/; atau seperti ini http://apalahn4manya.gakjelassich.com/ maka akan sulit diingat bukan. Dan anda tentu akan lumayan repot untuk mengetikkan URL-nya.
  • Tidak selalu dan tidak semua orang ingin membayar untuk sebuah domain websitenya, tetapi setiap orang ingin websitenya terlihat lebih professional.
  • Penyedia hosting gratisan biasanya tidak selalu menyediakan domain untuk member mereka. Walaupun menyediakan, mungkin URL website atau weblognya akan terlihat seperti contoh pada poin pertama di atas. Jadi mau tidak mau harus membayar domain sendiri agar website terlihat seperti yang diinginkan. 
  • Bisa menyembunyikan URL/ link affiliasi dari program cari duit atau link iklan website.
Apa kerugian menggunakan Free URL Redirection ?
  • Free URL Redirection juga sedikit tidak menguntungkan bagi penggunanya kenapa? karena penyedia Free URL Redirection ada yang menyertakan iklan ke dalam website/weblog dari pengguna layanannya, walau tidak semua penyedia layanan Free URL redirection begitu. Jadi anda harus jeli dalam memilih layanan gratis URL Redirection
  • Waktu loading (akses) dari website atau weblog anda akan terasa sedikit lebih lama.
  • Semua layanan gratisan URL redirection tetap ada batas waktu aktifnya/ Limit. Jadi bila sudah pada waktunya deactive maka situs tidak akan bisa diakses.
  • Free URL Redirection juga support dengan meta tag tapi biasanya hal itu tidak akan terindex di dalam mesin pencari seperti Google, Altavista dan lainnya disebabkan oleh adanya sistem limitation atau batasan waktu Free URL itu sendiri. Tapi tidak semuanya begitu. Masih ada juga yang bisa terindex di mesin pencari.
Nah, bila anda ingin menggunakan layanan Free URL Redirection sebaiknya pandai - pandai dalam memilih walaupun memakai layanan gratis. Untuk beberapa pilihan Free URL Redirect yang bisa anda pilih, silahkan menuju ke situs Free URL Redirection. Akan banyak pilihan dan keterangannya juga. Untuk contoh URL redirect yang bisa menyembunyikan link sementara, bukan untuk URL/ domain dari suatu website yang tetap dan paten anda bisa menggunakan layanan dari TinyURL, Bit.ly, KlikPliz, dan masih banyak lagi lainnya, silahkan tanya sama mbah Google.

Read More

Menguasai Koneksi Jaringan

Category : Labels: ,


Yapz...menguasai koneksi jaringan. Tapi dalam hal ini yang kumaksudkan menguasai koneksi di jaringan lokal lowh...hehe. Caranya? Mudah saja, tinggal jadi adminnnya saja. Walah..., .Kecewa yach? eit tunggu dulu. Dalam hal ini yang kumaksudkan menguasai koneksi di jaringan lokal saja, seperti di warnet, dll. Tanpa harus jadi admin dulu tentunya. Tapi ini trik hanya untuk pengetahuan saja.
Baik, kita mulai. Sebenernya cara ini sangat sederhana sekali. Kita hanya tinggal menggunakan software yang telah ada di dunia maya alias internet, software tersebut bernama Netcut dari Arcai.com. Netcut adalah sebuah program yang menunjukkan pemanfaatn dari ARP Protokol. Yang mana dapat mengijinkan semua user dalam jaringan yang sama bertindak ( berpura-pura )sebagai gateway dari jaringan. Dengan software ini anda dapat memutus koneksi jaringan dengan mudah, hanya tinggal klik komputer yang dituju dan klik cut off, maka komputer target akan terputus koneksinya dari jaringan. Untuk mengaktifkannya tinggal klik Resume pada komputer target
Sofware tersebut dapat di download di sini. untuk instalasinya mudah saja, tinggal klik next- next saja.
Dan harap diperhatikan, software ini telah terinfeksi virus. Jadi bila menggunakan hendak menggunakan software ini harap mendisable antivirus anda. Dan juga, software ini juga meminta restart komputer sehabis diinstal. Jadi tidak mungkin berguna kalau komputer yang digunakan untuk menginstal software ini di bekukan alias di DeepFreeze. Umumnya warnet- warnet membekukan sistem mereka agar tidak dapat diutak -atik user- user usil. Hihihi, pasti kecewa nih para user. Bagi yang tetap berminat mencoba, bisa download software ini di sini.
Selamat mencoba
Read More

Category : Labels: , , , , , , , , , , , , ,

Read More

Terima Kasih

Category : Labels: , , , , , , , , , , , ,

Kami mengucapkan Terima Kasih banyak sudah memberi kritik, saran ataupun pertanyaan untuk kami. InsyaAllah akan kami balas kembali.senyum
Untuk pertanyaan seputar masalah yang dibahas di blog ini kemungkinan akan kami jawab dan bahas dalam bentuk artikel. senyum


Klik Gambar di bawah untuk kembali ke halaman utama. kenyit




Read More